Log in or register to post comments

7.2.23 how to turn ARcore off

August 21, 2018 - 12:17pm #1

As far as I can tell ARcore is turned off because I'm not using device tracker and in by player settings ARcore is off, but since I updated my Galaxy s9 Still won't autofocus anymore.  I'm only using image targets at the moment so it shouldn't be an issue to turn of fusion or ARcore, but I can't figure out how to do that except make sure they're tuned off in player settings.  If there is a way to turn it off let me know

Thank you.

Log in or register to post comments