Log in or register to post comments

armeabi、armeabi-v7a、mips、x86 support

January 9, 2017 - 2:38am #1

My project is to support armeabi, armeabi-v7a, MIPs, x86, but Vofuria only supports armeabi-v7a, how can I do?

Log in or register to post comments