Log in or register to post comments

Error with devices

May 21, 2014 - 9:58am #1
First, sorry for my English. 
 
I have a problem with the example of videoplayback. On devices with ARMv6 processors do not work. 
Do not know how I can make it work.
I`m using the latest sdk. 
The change of arm is posible may cause no functioning on new devices or functioning bad?
 
thanke you

Error with devices

May 23, 2014 - 12:49am #2

Vuforia requires  Arm-v7.

 

Log in or register to post comments