Log in or register to post comments

Vuforia and IL2CPP

April 16, 2018 - 8:35am #1

Hello Vuforia developers.

The version 6.5 supports the use of IL2CPP in the applications for Hololens, so i can use external dll.

But the version 7.0.50 don't have that support. There are recent versions with that support?

I'm using Unity version 2017.4.1f1, with the vuforia samples for Hololens and some external dll (System.Data.dll) for database connection.

 

Best regards, Rafael Pereira.

Log in or register to post comments