Log in or register to post comments

Vuforia Monobehaviour error

July 1, 2019 - 11:14pm #1

Hi,

I am using Vuforia version 7.1.35 with Unity 2018.1.4f1 for Hololens development. I am getting the error as vuforia monobehaviour does not exist. To solve this error, I have tried updating vuforia version to 7.2.24, but, after that Vuforia  got disappeared from Unity. Any help as how to resolve this issue will be highly appreciated.

AttachmentSize
Image icon errors_hololens_unity2018_vuforia.JPG190.97 KB
Log in or register to post comments