Log in or register to post comments

How to update iOs6 app?

September 7, 2014 - 10:33am #1

Hi

what I want to do is update my current Unity app that is iOs 6 -by adding more content. Xcode 5.1 won't let me  - the application loader gives errors "App rejected Due to Non-public API". So it seems I'm being forced towards iOs 7. 

So what to do??

I dont want to give the finger to all the people who have it already  and are on iOs6

any ideas or workarounds?

 

thanks

How to update iOs6 app?

September 9, 2014 - 3:00pm #2
Log in or register to post comments