Log in or register to post comments

I can not upload my aplicason by the use of the library UIDevice

May 15, 2013 - 3:28pm #1

the application is made in unity and vufria 2.0 and the new modification to the rules will not let me connect itunes suborlo that libQCAR.a, libiPhone-lib.a use that library

I can not upload my aplicason by the use of the library UIDevice

May 15, 2013 - 3:39pm #2

You need to upgrade your project to the latest Unity Extension version - https://developer.vuforia.com/resources/sdk/unity

This version accommodates the new rules.

Log in or register to post comments