Log in or register to post comments

Is Vuforia 7 compatible with iOS 9 or 10?

February 7, 2018 - 7:39am #1

Hi all,

I see that Vuforia publishes a list of devices that work with Vuforia 7's Ground Plane functionality. Is there similar information about the operating system required for Ground Plane on iOS?  Or, does Vuforia 7 require iOS 11?

 

Thanks!

 

Blake

Log in or register to post comments