Log in or register to post comments

What version of xcode to use for AR on ios 5.1?

April 7, 2012 - 1:13pm #1

Hello!
I've installed xcode 4.3 due to the post about Unity3d where it's said that there are problems with the newest versions of xcode,but how can i develop an AR application for ios 5.1 if xcode 4.3 does'nt support ios 5.1?

Re: What version of xcode to use for AR on ios 5.1?

April 9, 2012 - 7:31am #2

I'm not sure, but here's a thread on the Unity forums with lots of discussion and a possible fix: http://forum.unity3d.com/threads/127049-ETA-on-XCode-4.3.1-Fix

- Kim

Log in or register to post comments