Log in or register to post comments

Problems with 2.6 Databases over SDK 1.5

August 14, 2013 - 2:39pm #1

After 1.5 version of the Vuforia SDK has been deprecated our apps not work, we continuously change  Device Databases, we can not wait for the execution of a new development and appstore approval.

 

is there any way to modify the 2.6 databases to work with version 1.5?

Thanks

 

 

 

Problems with 2.6 Databases over SDK 1.5

August 14, 2013 - 3:32pm #2

Unfortunately no. There's no way to alter the 2.6 datasets to work w/ the deprecated 1.5 SDK.

Log in or register to post comments