Log in or register to post comments

Getting error on migrating Vuforia SDK for Unity 4.3

February 11, 2014 - 12:33am #1

Hi, I developed an application in Unity 3.5 and Vuforia sdk 1.5. Now I want to update my app with few changes and now I have Unity 4.3. I followed forum "https://developer.vuforia.com/resources/dev-guide/migrating-your-unity-project" and I got few errors. Error are show in attached image kindly see this and help me on this. Thanks.

Getting error on migrating Vuforia SDK for Unity 4.3

February 11, 2014 - 4:03am #2

As it is your code, you need to identify why these errors are occuring by analysing your code against the samples from the latest SDK.

 

thanks

N

Log in or register to post comments