Topic locked

Unity 3.2 Compatibility Patch

February 14, 2011 - 9:13am #1

If you have upgraded your Unity editor to 3.2 you will need to apply a patch to each of your QCAR applications to get them to run. The patch can be found on this site, look for QCAR-Unity-3-2-Patch.zip in the Unity section of the SDK tab. Unzip this file and import QCAR-Unity-3-2-Patch.unitypackage into each of your existing QCAR Unity projects. Documentation is included in the zip.

Topic locked