Log in or register to post comments

Vulkan support?

February 7, 2017 - 9:05am #1

Hi

Anyone able to tell me whether latest Vuforia for Unity plugin supports Vulkan, or only OpenGl ES 3?

Log in or register to post comments