Log in or register to post comments

xCode error

May 12, 2014 - 11:37am #1

Hello!
In xCode i this error. What it means?

Unity3D 4.3, vuforia-unity-android-ios-2-8-9.

xCode error

May 16, 2014 - 3:18am #2

It means you could try adding the Security framework.

 

N

Log in or register to post comments