Log in or register to post comments

app quite !!

May 15, 2017 - 12:33am #1

这个问题。。和上面的那个问题 重复了。。希望管理员删除掉; 

 

1:这个问题结束;找到原因;应该是vuforia 6.2.10 的 兼容性问题; 用vuforia 6.2.10 或者vuforia 6.2.6  发布的 ipa 安装到; IOS 版本 9.3.5; IOS版本9.2.1 ;IOS版本8.1.2;的Ipad 或者iphone 上面都能够正常运行;但是在   IOS版本7.1.2 上面的IPAD;就会出现 图片上面的错误。闪退;

 

2:我找到vuforia-unity-6-1-17 版本。。都可以正常运行了;所以 我只能替换到 vuforia-unity-6-1-17 使用;

 

 

app quite !!

May 16, 2017 - 11:17am #2

Hello,

Apologies, but we cannot provide support in your native language. We are only able to support the English language at this time.

If you want me to continue the investigation, please recreate the issue with an unmodified version of Vuforia's sample app, and provide detailed step-by-step instructions on how to reproduce.

Thanks.

Log in or register to post comments