Log in or register to post comments

Vuforia v8.6 Sdk

January 8, 2020 - 10:04pm #1

Tools v8.6 SDK can't worked in unity 5.6.7f1 32bit. how to fix it?

Vuforia v8.6 Sdk

January 9, 2020 - 1:38am #2

Hi,

We recommend 2019.2.0+ for Vuforia 8.6, unfortunately there is available workaround.

Please review our https://library.vuforia.com/articles/Solution/Vuforia-Supported-Versions

Thank you.

Vuforia Engine Support

Log in or register to post comments