Log in or register to post comments

Minimum Android Version (API Level) for user-defined target?

March 16, 2019 - 12:54pm #1

What is Minimum Android Version (API Level) for user-defined target?

Minimum Android Version (API Level) for user-defined target?

March 18, 2019 - 6:05am #2

Hello,

Minimum Android version for Vuforia Engine 8.0.X SDK is API 19 (4.4 - KitKat).

Thanks,

Vuforia Engine Support

Log in or register to post comments